Dell Unity en VNXe Solid State-schijf is uitgevallen

Resumen: Dell Unity en VNXe Solid State-schijven (SSD) hebben fouten (op te lossen door gebruiker)

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

Solid-State Disk (SSD) is uitgevallen.
SSD is mislukt.
SP A SSD 0 has failed
SP A SSD 1 has failed
SP B SSD 0 has failed
SP B SSD 1 has failed

Symptom Code: 14:604b0
Symptom Code: 14:6046b
Symptom Code: 14:604b4

Causa

Een Solid State-schijf in de Storage Processor (SP) vertoont storingen of werkt mogelijk niet omdat de schijf het einde van de verwachte levensduur bereikt. U moet de SSD vervangen.

Resolución

Klik op Systeemstatus>. De defecte SSD wordt gemarkeerd in het grafische display. Als de SSD storingen vertoont of defect is, moet deze worden vervangen.

Als het nodig is om een defecte SSD te vervangen, raadpleegt u "Een defecte hardwarecomponent vervangen" in de online helpdocumentatie (in de Unisphere-beheerconsole).

  1. Klik in de Unisphere-gebruikersinterface onder SYSTEEM-weergave> op het tabblad Behuizing onder de foutmelding met betrekking tot de verslechterde systeemschijf op de koppeling VERVANGING BESTELLEN.
  2. Zie het artikel: Dell Unity - Het onderdeelnummer en serienummer van de interne M2 SATA (SSD) schijf identificeren (op te lossen door Dell) (aanmelden bij Dell Support is vereist om het artikel te bekijken)

Om uw storagesysteem te beschermen tegen onbedoeld dataverlies tijdens het verwijderen en vervangen van onderdelen van de schijfprocessorbehuizing (DPE), moet u de SP in de servicemodus zetten.

  1. Klik op Instellingen>Servicesysteem.
  2. Meld u aan met uw servicewachtwoord.
  3. Selecteer in de kolom Systeemonderdelen de SP (A of B) die is gekoppeld aan de defecte component.
  4. Selecteer onder Serviceacties de optie Servicemodus invoeren en klik op Service-actie uitvoeren.

De storings-LED knippert afwisselend oranje en blauw terwijl de SP in de servicemodus blijft.

Waarschuwing! Werken met hardware kan elektrostatische ontlading veroorzaken die uw hardware kan beschadigen. Lees voordat u met hardware gaat werken "Voorzorgsmaatregelen die u moet volgen voordat u onderdelen verwijdert of vervangt" in de online helpdocumentatie van VNXe (in de Unisphere Management Console).

 

Productos afectados

VNXe1 Series

Productos

Dell Unity 300, Dell EMC Unity 300F, Dell EMC Unity 400, Dell EMC Unity 400F, Dell EMC Unity 500, Dell EMC Unity 500F, Dell EMC Unity 600, Dell EMC Unity 600F, Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family , Dell EMC Unity Hybrid, VNXe1 Series, VNXe3100, VNXe3150, VNXe3300 ...
Propiedades del artículo
Número del artículo: 000062845
Tipo de artículo: Solution
Última modificación: 02 ago 2024
Versión:  4
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.