PowerStore: NDU'nun ardından RSC çalışmıyor
Riepilogo: PowerStore yazılımını yükselttikten sonra RSC etkin olarak gösterilir ancak RSC kimlik bilgileri SupportAssist aracılığıyla Uzaktan Erişim için çalışmaz.
Questo articolo si applica a
Questo articolo non si applica a
Questo articolo non è legato a un prodotto specifico.
Non tutte le versioni del prodotto sono identificate in questo articolo.
Sintomi
RSC, yükseltmeden önce müşteri tarafından etkinleştirilse de Destek/Hizmetler, PowerStore'a uzaktan erişim sağlamak için RSC kimlik bilgilerini kullanamıyor. Normal SSH parolası hala çalışır ve sistemin ve SupportAssist işlevinin çalışması bundan etkilenmez.
Bu sorun, 2.0 ila 3.2 arasındaki tüm PowerStore işletim sistemi sürümlerini etkiler.
Bu sorun, 2.0 ila 3.2 arasındaki tüm PowerStore işletim sistemi sürümlerini etkiler.
Causa
Yükseltmenin son adımlarının bir parçası olarak ortaya konulan SupportAssist'in yeniden başlatılması, desteklenen dosya sistemlerini kaldırarak yeniden oluşturma işlemini tamamlar ancak RSC desteğinin yeniden başlatılmasında eksik bir adım vardır.
Risoluzione
SupportAssist'i devre dışı bırakmak ve yeniden etkinleştirmek sorunu çözecektir. SupportAssist'in devre dışı bırakıldığından emin olmak için yeniden başlatmadan önce 15 dakika beklemeniz önerilir.
Sorun devam ederse yardım için ekdestek ile iletişime geçin.
Sorun devam ederse yardım için ekdestek ile iletişime geçin.
Prodotti interessati
PowerStore, PowerStoreOSProdotti
SupportAssistProprietà dell'articolo
Numero articolo: 000203277
Tipo di articolo: Solution
Ultima modifica: 27 lug 2023
Versione: 5
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.