Tworzenie kopii zapasowych obrazu maszyny wirtualnej Avamar nie powiodło się z błędem "No Proxy" (Brak serwera proxy), ponieważ maszyna wirtualna nie ma dysku twardego

概要: Tworzenie kopii zapasowych obrazu maszyny wirtualnej Avamar nie działa z błędem "No Proxy" (Brak serwera proxy), ponieważ maszyna wirtualna nie ma dysku twardego.

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

Monitor aktywności w interfejsie użytkownika Avamar pokazuje komunikat "Brak serwera proxy".

Monitor aktywności w graficznym interfejsie użytkownika Avamar pokazuje komunikat

Tworzenie kopii zapasowej obrazu na żądanie VMware kończy się niepowodzeniem z następującą kategorią

Stopień ważności APLIKACJI
: Podsumowanie procesu
: Nie można zainicjować tworzenia kopii zapasowych lub przywracania maszyny wirtualnej.
Informacje o wydarzeniu:
Kod zdarzenia: Kategoria 30931
Stopień ważności APLIKACJI
: Podsumowanie procesu
Nie można zainicjować tworzenia kopii zapasowych lub przywracania maszyny wirtualnej.

W przypadku zainicjowania żądania tworzenia kopii zapasowej grupy:
 

Jeśli zostanie zainicjowane żądanie tworzenia kopii zapasowej grupy.
 

原因

Sama maszyna wirtualna nie ma dysków twardych. Zwykle dotyczy to jednej lub kilku maszyn wirtualnych.

解決方法

  1. Otwórz vCenter
  2. Znajdź maszynę wirtualną, która nie działa z komunikatem "No Proxy" (Brak serwera proxy)
  3. Edytuj ustawienia maszyny wirtualnej i sprawdź, czy istnieją dyski twarde
  4. Jeśli nie ma dysków twardych, skontaktuj się z administratorem maszyny wirtualnej i skontaktuj się z działem pomocy technicznej VMware. Jeśli kopia zapasowa maszyny wirtualnej nie jest już wymagana, należy wycofać obiekt maszyny wirtualnej w Avamar.

その他の情報

対象製品

Avamar

製品

Avamar
文書のプロパティ
文書番号: 000035426
文書の種類: Solution
最終更新: 05 2月 2025
バージョン:  4
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。