SourceOne Email Management: EMC-SourceOne-arkivtjenesten starter ikke efter at have installeret Microsoft OS-hotfixopdateringer.
概要: SourceOne Email Management: EMC-SourceOne-arkivtjenesten starter ikke efter at have installeret Microsoft OS-hotfixopdateringer.
この記事は次に適用されます:
この記事は次には適用されません:
この記事は、特定の製品に関連付けられていません。
すべての製品パージョンがこの記事に記載されているわけではありません。
現象
Brugeren har installeret Windows OS-opdateringer på SourceOne-serverne.
Efter genstart af serveren, starter EMC SourceOne-arkivtjenesten ikke.
Følgende fejl vises i logfilen i programmets hændelsesvisning:
"ExAsArchive kan ikke findes. Enten er den komponent, der udløser denne hændelse, ikke installeret på din lokale computer, eller installationen er beskadiget. Du kan installere eller reparere komponenten på den lokale computer.
原因
Installation af en Microsoft OS-programrettelse på SourceOne-serverne har afbrudt de indbyggede EMC SourceOne-arkivtjenester eller en anden SourceOne-komponent, der er blevet afbrudt af opdateringen.
解決方法
Problemet kan løses ved at køre installationsprogrammet til indbyggede SourceOne-arkivtjenester og vælge Reparer.
対象製品
SourceOne製品
SourceOne, SourceOne Email Management文書のプロパティ
文書番号: 000060419
文書の種類: Solution
最終更新: 02 6月 2025
バージョン: 4
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。