Frigør diskplads til at løse problemet "Der er ikke nok plads på drevet"

概要: I denne artikel beskrives løsningen af fejlen "Der er ikke nok plads på drevet", der opstår, når du forsøger at downloade store filer fra Dells onlineprogrammer, f.eks. afbildninger til gendannelse af Dell-operativsystemet. ...

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

Hvis du downloader en stor fil via et Dell-onlineprogram, f.eks. et billede til gendannelse af Dell-operativsystemet, får du muligvis vist fejlmeddelelsen "Der er ikke nok plads på drevet".

原因

Dette skyldes normalt en pladsbegrænsning på det drev, filerne bliver gemt på. Nogle genoprettelsesbilleder, der kan downloades, kan overstige 8 GB.

解決方法

For at korrigere denne fejl kan det være nødvendigt at frigøre ekstra plads på harddisken. Få mere at vide om, hvordan du frigør diskplads i Microsoft Windows.

対象製品

Alienware, Dell All-in-One, Dell Pro All-in-One, Dell Pro Max Micro, Dell Pro Max Slim, Dell Pro Max Tower, Dell Pro Micro, Dell Pro Slim, Dell Pro Tower, Dell Slim, Dell Tower, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series , G Series, Alienware, Dell Plus, Dell Pro, Dell Pro Max, Dell Pro Plus, Dell Pro Premium, Inspiron, Latitude, Dell Pro Rugged, Vostro, XPS, Legacy Laptop Models, Fixed Workstations, Mobile Workstations, Dell Pro Max Micro XE FCM2250, Dell Pro Max Slim XE FCS1250, Dell Pro Max Tower T2 XE FCT2250, Dell Pro Max 16 XE MC16250, Dell Pro Micro Plus XE QBM1250, Dell Pro Slim Plus XE5 QBS1250, Dell Pro Tower Plus XE5 QBT1250 ...
文書のプロパティ
文書番号: 000147384
文書の種類: Solution
最終更新: 12 8月 2025
バージョン:  8
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。