NetWorker: VSS snapshot creation stops responding during Windows file system backup
概要: Volume Shadow Copy Service (VSS) snapshot creation stops responding on a Windows client during NetWorker backups.
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現象
NetWorker backup of Windows client machine stops responding at creation of VSS snapshot.
原因
This issue was caused by third party antivirus software called Carbon Black running on the Windows client machine.
Similar issues are observed during manual VSS snapshot creation; however, observations may differ depending on time and system load at the time of snapshot creation.
解決方法
To resolve this issue, disable Carbon Black service on Windows machine.
その他の情報
対象製品
NetWorker製品
NetWorker Family文書のプロパティ
文書番号: 000169964
文書の種類: Solution
最終更新: 29 4月 2026
バージョン: 4
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