Data Protection Advisor (DPA) : Le message d’erreur « Error 401: Unauthorized Action » s’affiche dans l’interface utilisateur

概要: Le message d’erreur « Error 401: Unauthorized Action » s’affiche dans l’interface utilisateur

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象



L’utilisateur voit un message d’erreur s’afficher dans l’interface utilisateur de DPA et doit se reconnecter :
 Error 401: Unauthorized Action

原因

Cette erreur se produit lorsqu’un utilisateur est connecté à l’interface utilisateur de DPA pendant plusieurs heures d’affiliée et que la session ouverte est en cours de fermeture pour cause d’inactivité ou en raison d’un autre facteur lié à l’environnement.

解決方法

Cette erreur peut être ignorée, car elle n’a aucun impact sur la fonctionnalité DPA.
L’utilisateur peut se reconnecter à DPA et continuer de travailler normalement.

Vous pouvez configurer le paramètre suivant sur l’interface utilisateur pour forcer la déconnexion à un moment donné :

Administration > User & Security > Security Settings.
Le paramètre d’expiration de la session peut être, par exemple, défini sur 6 heures (la valeur par défaut est off) :


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Remarque : La fonctionnalité ci-dessus a été introduite avec la version 18.2.
Veuillez contacter le support technique DELL pour plus d’informations.

対象製品

Data Protection Advisor

製品

Data Protection Advisor
文書のプロパティ
文書番号: 000173588
文書の種類: Solution
最終更新: 05 5月 2026
バージョン:  4
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