PowerStore: NTP-palvelimen lisääminen tai muokkaaminen ei onnistu
概要: NTP-palvelimia ei voi lisätä tai muokata PowerStore Managerilla synkronoimattomassa laitteessa.
この記事は次に適用されます:
この記事は次には適用されません:
この記事は、特定の製品に関連付けられていません。
すべての製品パージョンがこの記事に記載されているわけではありません。
現象
NTP-palvelimia ei voi lisätä tai muokata PowerStore Managerilla synkronoimattomassa laitteessa.
原因
Klusterin kaikkien solmujen kellojen on oltava synkronoituina. Jos tilanne ei täyty, NTP-palvelintoiminnot eivät välttämättä onnistu.
解決方法
Korjaa ongelma synkronoimalla solmujen aika kelvolliseen NTP-palvelimeen manuaalisesti huoltokomentosarjalla svc_ntp_ctl.
Kun aika on synkronoitu solmuissa, NTP-palvelimia voi muokata PowerStore Managerin avulla.
Kun aika on synkronoitu solmuissa, NTP-palvelimia voi muokata PowerStore Managerin avulla.
対象製品
PowerStore, PowerStore 1000X, PowerStore 1000T, PowerStore 3000X, PowerStore 3000T, PowerStore 5000X, PowerStore 5000T, PowerStore 500T, PowerStore 7000X, PowerStore 7000T製品
PowerStore 9000X, PowerStore 9000T文書のプロパティ
文書番号: 000198129
文書の種類: Solution
最終更新: 11 4月 2022
バージョン: 1
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。