Dell Unity: Replication transfers stop working (User Correctable)
概要: How to deal with an event in which Replication transfers stopped.
この記事は次に適用されます:
この記事は次には適用されません:
この記事は、特定の製品に関連付けられていません。
すべての製品パージョンがこの記事に記載されているわけではありません。
現象
Even though automatic synchronization by RPO is set in Replication, no transfer is being performed and the Last Sync Time is still out of date.
Although the transfer is not in progress, the Sync State is idle, and Health State is OK.
Although the transfer is not in progress, the Sync State is idle, and Health State is OK.
原因
The following are possible causes.
(1) There is some problem with the Snapshot to be transferred.
(2) When clearing the task of a JOB in manual sync is performed.
(1) There is some problem with the Snapshot to be transferred.
(2) When clearing the task of a JOB in manual sync is performed.
解決方法
(1) Resolution:
This issue is addressed in Unity OE 5.4.0.
Workaround:
Perform the following steps to delete the problematic snapshot from the Unisphere UI.
Pause replication > Delete a snapshot > Resume replication
(2) Pause and resume replication.
This issue is addressed in Unity OE 5.4.0.
Workaround:
Perform the following steps to delete the problematic snapshot from the Unisphere UI.
Pause replication > Delete a snapshot > Resume replication
NOTE: Contact Dell Technical Support if an error occurs during any of the steps.
(2) Pause and resume replication.
その他の情報
Here is an example of a problematic Snapshot.
対象製品
Dell EMC Unity, Dell Unity 300, Dell EMC Unity 300F, Dell EMC Unity 350F, Dell EMC Unity XT 380, Dell EMC Unity XT 380F, Dell EMC Unity 400, Dell EMC Unity 400F, Dell EMC Unity 450F, Dell EMC Unity XT 480, Dell EMC Unity XT 480F, Dell EMC Unity 500
, Dell EMC Unity 500F, Dell EMC Unity 550F, Dell EMC Unity 600, Dell EMC Unity 600F, Dell EMC Unity 650F, Dell EMC Unity XT 680, Dell EMC Unity XT 680F, Dell EMC Unity XT 880, Dell EMC Unity XT 880F, Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family, Dell EMC Unity Hybrid, Dell EMC UnityVSA Professional Edition/Unity Cloud Edition
...
文書のプロパティ
文書番号: 000210066
文書の種類: Solution
最終更新: 31 12月 2025
バージョン: 2
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。