Dell Unity: Replicatieoverdrachten werken niet meer (op te lossen door gebruiker)

概要: Omgaan met een gebeurtenis waarbij replicatieoverdracht is gestopt.

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

Hoewel automatische synchronisatie door RPO is ingesteld in replicatie, wordt er geen overdracht uitgevoerd en is de laatste synchronisatietijd nog steeds verouderd.
Hoewel de overdracht niet wordt uitgevoerd, is de synchronisatiestatus inactief en is de status OK.

原因

De volgende oorzaken zijn mogelijk.
(1) Er is een probleem met de snapshot die moet worden overgebracht.
(2) Wanneer het wissen van de taak van een TAAK in handmatige synchronisatie wordt uitgevoerd.

解決方法

(1) Voer de volgende stappen uit om de problematische snapshot uit de Unisphere UI te verwijderen.
Replicatie onderbreken > een snapshot verwijderen > replicatie hervatten
 
OPMERKING: Neem contact op met De Technische Support van Dell als er een fout optreedt tijdens een van de stappen.


(2) Pauzeer en hervat de replicatie.

その他の情報

Hier is een voorbeeld van een problematische snapshot.

UI-snapshots met een snapshot offline en in behandeling

UI-snapshots met een snapshot offline en in behandeling
 

対象製品

Dell EMC Unity, Dell Unity 300, Dell EMC Unity 300F, Dell EMC Unity 350F, Dell EMC Unity XT 380, Dell EMC Unity XT 380F, Dell EMC Unity 400, Dell EMC Unity 400F, Dell EMC Unity 450F, Dell EMC Unity XT 480, Dell EMC Unity XT 480F, Dell EMC Unity 500 , Dell EMC Unity 500F, Dell EMC Unity 550F, Dell EMC Unity 600, Dell EMC Unity 600F, Dell EMC Unity 650F, Dell EMC Unity XT 680, Dell EMC Unity XT 680F, Dell EMC Unity XT 880, Dell EMC Unity XT 880F, Dell EMC Unity Family |Dell EMC Unity All Flash, Dell EMC Unity Family, Dell EMC Unity Hybrid, Dell EMC UnityVSA Professional Edition/Unity Cloud Edition ...
文書のプロパティ
文書番号: 000210066
文書の種類: Solution
最終更新: 31 12月 2025
バージョン:  2
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。