Bluetooth接続使用時にDell Pro WL3024またはDell Pro Premium ANC WL7024ワイヤレス ヘッドセットがDell Peripheral Managerで検出されない

概要: この記事では、Dell Proワイヤレス ヘッドセットWL3024について説明します またはDell Proプレミアム ワイヤレスANCヘッドセットWL7024の動作をDell Peripheral Managerで確認できます。

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

Dell Peripheral Manager (DPeM)は、Bluetooth接続を使用してコンピューターに接続すると、Dellワイヤレス ヘッドセットを検出しない場合があります。

影響を受けるヘッドセット:

  • Dell Proワイヤレス ヘッドセットWL3024
  • Dell Proプレミアム ワイヤレスANCヘッドセットWL7024

原因

DPeMバージョン1.7.0以前では、Dell Proワイヤレス ヘッドセットWL3024またはDell Proプレミアム ワイヤレスANCヘッドセットWL7024のBluetoothはサポートされていません。

解決方法

コンピューターでDPeMバージョン1.7.2以降にアップデートすると、問題が解決します。DPeMをダウンロードしてインストールするには、「 Dellドライバーをダウンロードしてインストールする方法」を参照してください。

対象製品

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, XPS Tablets, Fixed Workstations, Mobile Workstations, Dell Pro Wireless Headset WL3024, Dell Pro Premium Wireless ANC Headset WL7024

製品

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, XPS Tablets, Fixed Workstations, Mobile Workstations
文書のプロパティ
文書番号: 000219052
文書の種類: Solution
最終更新: 22 4月 2025
バージョン:  8
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。