Hopp til hovedinnhold
  • Legg inn bestillinger raskt og enkelt
  • Vis bestillinger og spor forsendelsesstatus
  • Opprett og få tilgang til en liste over produktene dine
  • Administrer Dell EMC-områder, produkter og kontakter for produktnivå ved hjelp av virksomhetsadministrering.

Erreurs de duplication IPv4 027-446 IPv6 027-452 sur les imprimantes laser couleur Dell C3760n C3760dn C3765dnf

Sammendrag: Cet article traite du dépannage des imprimantes C3760n, C3760dn et C3765dnf affichant des erreurs IPv6 et iPv4 dupliquées.

Det kan hende at denne artikkelen er oversatt automatisk. Hvis du har tilbakemeldinger angående kvaliteten, kan du gi oss beskjed ved hjelp av skjemaet nederst på denne siden.

Artikkelinnhold


Symptomer

027-446 IPv6 ou 027-452 IPv4 Duplicate Error (Erreur dupliquée IPv4 027-446) s’affiche sur l’imprimante.

Årsak

Aucune information sur la cause.

Oppløsning

  1. Mettez l’imprimante hors tension pendant au moins 60 secondes, puis remettez-la sous tension.

    Si cela n’a pas résolu le message d’erreur, passez aux étapes suivantes.

  2. Vérifiez le câble entre l’imprimante et le réseau.
    • Vérifiez que le câble Ethernet répond aux spécifications requises.
    • Le câble Ethernet doit être 10Base-T/100Base-TX/1000Base-T.
    • Pour plus d’informations sur votre modèle d’imprimante spécifique, reportez-vous aux guides d’utilisation/manuels Dell.

    Si cela n’a pas résolu le message d’erreur, passez aux étapes suivantes.

  3. Vérifiez la connexion réseau.
    • Débranchez et branchez le câble Ethernet.
    • Mettez l’imprimante hors tension pendant au moins 60 secondes, puis remettez-la sous tension.

    Si cela n’a pas résolu le message d’erreur, passez aux étapes suivantes.

  4. Initialisez les paramètres réseau et configurez à nouveau les paramètres réseau.
    • Mettez l’imprimante hors tension pendant au moins 60 secondes, puis remettez-la sous tension.

    Si cela n’a pas résolu le message d’erreur, passez aux étapes suivantes.

  5. Téléchargez la dernière version du micrologiciel en suivant les instructions suivantes: Désinstallation, téléchargement et installation des pilotes, logiciels, manuels et micrologiciels de l’imprimante Dell.

    Si cela n’a pas résolu le message d’erreur, passez aux étapes suivantes.

  6. Remettez en place le câble Ethernet.

Artikkelegenskaper


Dato for siste publisering

27 aug. 2021

Versjon

4

Artikkeltype

Solution