Hopp til hovedinnhold
  • Legg inn bestillinger raskt og enkelt
  • Vis bestillinger og spor forsendelsesstatus
  • Opprett og få tilgang til en liste over produktene dine
  • Administrer Dell EMC-områder, produkter og kontakter for produktnivå ved hjelp av virksomhetsadministrering.

Errori duplicati IPv6 027-446 027-452 sulle stampanti laser a colori Dell C3760n C3760dn C3765dnf 027-4460n

Sammendrag: Questo articolo illustra la risoluzione dei problemi delle stampanti C3760n, C3760dn e C3765dnf con errori duplicati IPv6 e iPv4.

Det kan hende at denne artikkelen er oversatt automatisk. Hvis du har tilbakemeldinger angående kvaliteten, kan du gi oss beskjed ved hjelp av skjemaet nederst på denne siden.

Artikkelinnhold


Symptomer

Sulla stampante viene visualizzato l'errore 027-446 IPv6 o 027-452 IPv4 Duplicate.

Årsak

Nessuna informazione sulle cause.

Oppløsning

  1. Spegnere la stampante per almeno 60 secondi e riaccenderla.

    Se il messaggio di errore non è stato risolto, procedere alla procedura successiva.

  2. Controllare il cavo tra la stampante e la rete.
    • Verificare che il cavo Ethernet soddisfi le specifiche richieste.
    • Il cavo Ethernet deve essere 10Base-T/100Base-TX/1000Base-T.
    • Ulteriori informazioni sul modello di stampante specifico sono disponibili nelle guide utente/manuali dell'utente Dell.

    Se il messaggio di errore non è stato risolto, procedere alla procedura successiva.

  3. Controllare la connessione di rete.
    • Scollegare e collegare il cavo Ethernet.
    • Spegnere la stampante per almeno 60 secondi e riaccenderla.

    Se il messaggio di errore non è stato risolto, procedere alla procedura successiva.

  4. Inizializzare le impostazioni di rete e configurare nuovamente le impostazioni di rete.
    • Spegnere la stampante per almeno 60 secondi e riaccenderla.

    Se il messaggio di errore non è stato risolto, procedere alla procedura successiva.

  5. Scaricare il firmware più recente seguendo queste istruzioni: disinstallazione della stampante Dell, download e installazione di driver, software, manuali e firmware della stampante.

    Se il messaggio di errore non è stato risolto, procedere alla procedura successiva.

  6. Ricollocare il cavo Ethernet.

Artikkelegenskaper


Dato for siste publisering

27 aug. 2021

Versjon

4

Artikkeltype

Solution