Hopp til hovedinnhold
  • Legg inn bestillinger raskt og enkelt
  • Vis bestillinger og spor forsendelsesstatus
  • Opprett og få tilgang til en liste over produktene dine
  • Administrer Dell EMC-områder, produkter og kontakter for produktnivå ved hjelp av virksomhetsadministrering.

027-446 IPv6 027-452 IPv4 C3760n C3760dn C3765dnf Dell 彩色雷射印表機重複錯誤

Sammendrag: 本文將概述 C3760n、C3760dn 和 C3765dnf 印表機的故障排除,顯示 IPv6 和 iPv4 重複錯誤。

Det kan hende at denne artikkelen er oversatt automatisk. Hvis du har tilbakemeldinger angående kvaliteten, kan du gi oss beskjed ved hjelp av skjemaet nederst på denne siden.

Artikkelinnhold


Symptomer

027-446 IPv6 或 027-452 IPv4 重複錯誤會顯示在印表機上。

Årsak

無造成原因的資訊。

Oppløsning

  1. 關閉印表機至少 60 秒,然後重新開啟電源。

    如果這樣做沒有解決錯誤訊息,請前往下一個步驟。

  2. 檢查印表機和網路之間的纜線。
    • 檢查乙太網路纜線是否符合要求的規格。
    • 乙太網路纜線應為 10Base-T/100Base-TX/1000Base-T。
    • 如需特定印表機機型的詳細資訊,請參閱《Dell 使用者指南/手冊》。

    如果這樣做沒有解決錯誤訊息,請前往下一個步驟。

  3. 檢查網路連線。
    • 拔下並插入乙太網路纜線。
    • 關閉印表機至少 60 秒,然後重新開啟電源。

    如果這樣做沒有解決錯誤訊息,請前往下一個步驟。

  4. 初始化網路設定,並再次設定網路設定。
    • 關閉印表機至少 60 秒,然後重新開啟電源。

    如果這樣做沒有解決錯誤訊息,請前往下一個步驟。

  5. 請依照此指示下載最新的韌體:Dell 印表機卸載、下載和安裝印表機驅動程式、軟體、手冊和韌體。

    如果這樣做沒有解決錯誤訊息,請前往下一個步驟。

  6. 裝回乙太網路纜線。

Artikkelegenskaper


Dato for siste publisering

27 aug. 2021

Versjon

4

Artikkeltype

Solution