Bluescreen "HYPERVISOR_ERROR" auf Dell Pro Desktop
Podsumowanie: Erfahren Sie, was Sie tun können, wenn auf einem Dell Pro Micro QCM1255-, Dell Pro Slim QCS1255- oder Dell Pro Tower-QCT1255 ein "HYPERVISOR_ERROR"-Bluescreen auftritt.
Ten artykuł dotyczy
Ten artykuł nie dotyczy
Ten artykuł nie jest powiązany z żadnym konkretnym produktem.
Nie wszystkie wersje produktu zostały zidentyfikowane w tym artykule.
Objawy
Bei Dell Pro-Desktop-Computern mit einer AMD Ryzen 5 8500G-CPU kann es zu "HYPERVISOR_ERROR"-Bluescreens kommen. Der Fehler besagt: "Auf Ihrem Gerät ist ein Problem aufgetreten und es muss neu gestartet werden. Wir sammeln nur einige Fehlerinformationen und starten dann für Sie neu."
Bei der Verwendung des Computers können auch Probleme mit der Anzeige veralteter Objekte auftreten.
Betroffene Plattformen:
- Dell Pro Micro QCM1255
- Dell Pro Slim QCS1255
- Dell Pro Tower QCT1255
Betroffene BIOS-Versionen:
- Version 1.0.5
- Version 1.1.3
- Version 1.2.1
- v1.3.2
- v1.4.1
- Version 1.4.2
- v1.5.0
Przyczyna
Defekte des Energiemanagements des AMD-Prozessors führen zu diesem Problem.
Rozwiązanie
Durch das Aktualisieren auf die BIOS-Version 1.6.2 oder höher auf dem Computer wird das Problem behoben. Informationen zum Herunterladen und Installieren des BIOS finden Sie im Download- und Installationshandbuch für Dell BIOS- und UEFI-Aktualisierungen.
Produkty, których dotyczy problem
Dell Pro Micro QCM1255, Dell Pro Slim QCS1255, Dell Pro Tower QCT1255Właściwości artykułu
Numer artykułu: 000362072
Typ artykułu: Solution
Ostatnia modyfikacja: 18 gru 2025
Wersja: 4
Znajdź odpowiedzi na swoje pytania u innych użytkowników produktów Dell
Usługi pomocy technicznej
Sprawdź, czy Twoje urządzenie jest objęte usługą pomocy technicznej.