PowerStore: Ip-adressändringen uppdaterar inte extern SupportAssist Gateway ordentligt (kan korrigeras av användaren)
Zhrnutie: Uppdatering av IP-adresserna i ett PowerStore som är anslutet till SupportAssist via en extern gateway uppdaterar inte IP-adressen med Secure Remote Services.
Tento článok sa vzťahuje na
Tento článok sa nevzťahuje na
Tento článok nie je viazaný na žiadny konkrétny produkt.
V tomto článku nie sú uvedené všetky verzie produktov.
Symptómy
Uppdatering av IP-adresserna i ett PowerStore som är anslutet till SupportAssist via en extern gateway uppdaterar inte IP-adressen med Secure Remote Services. Det innebär att fjärråtkomst från teknisk support inte fungerar som den ska.
Support eller tjänster kan inte ansluta till PowerStore med fjärråtkomst.
Det beror på att PowerStore fortfarande är registrerat med den ursprungliga IP-adressen och inte uppdateras med den nya adressen.
Support eller tjänster kan inte ansluta till PowerStore med fjärråtkomst.
Det beror på att PowerStore fortfarande är registrerat med den ursprungliga IP-adressen och inte uppdateras med den nya adressen.
Príčina
API:t som används för att uppdatera IP-adressen med SupportAssist uppdaterar inte de externa gatewayarna.
Riešenie
Du kan lösa problemet genom att avaktivera SupportAssist och återaktivera det.
Dotknuté produkty
PowerStore, PowerStore 5000X, PowerStore 7000X, PowerStore 9000XProdukty
SupportAssistVlastnosti článku
Číslo článku: 000203280
Typ článku: Solution
Dátum poslednej úpravy: 16 jún 2023
Verzia: 3
Nájdite odpovede na svoje otázky od ostatných používateľov spoločnosti Dell
Služby podpory
Skontrolujte, či sa na vaše zariadenie vzťahujú služby podpory.