PowerStore:NDU後にRSCが機能しない
Summary: PowerStoreソフトウェアをアップグレードした後、RSCは有効と表示されますが、RSC認証情報はSupportAssist経由のリモート アクセスでは機能しません。
Bu makale şunlar için geçerlidir:
Bu makale şunlar için geçerli değildir:
Bu makale, belirli bir ürüne bağlı değildir.
Bu makalede tüm ürün sürümleri tanımlanmamıştır.
Symptoms
アップグレード前にお客様がRSCを有効にしていても、サポート/サービスはRSC認証情報を使用してPowerStoreにリモート アクセスすることはできません。 通常のSSHパスワードは引き続き機能し、システムとSupportAssist機能の動作は影響を受けません。
この問題は、2.0~3.2のすべてのPowerStore OSバージョンに影響します。
この問題は、2.0~3.2のすべてのPowerStore OSバージョンに影響します。
Cause
アップグレードの最後のステップの一環として実行されるSupportAssistの再初期化は、サポート対象のファイル システムを削除して再作成することになりますが、RSCサポートを再開するためのステップがありません。
Resolution
SupportAssistを無効にして再度有効化すると、問題が解決します。SupportAssistが無効になっていることを確認するには、再起動する前に15分待つことが推奨されます。
問題が解決しない場合は、テクニカルサポートにお問い合わせください。
問題が解決しない場合は、テクニカルサポートにお問い合わせください。
Etkilenen Ürünler
PowerStore, PowerStoreOSÜrünler
SupportAssistMakale Özellikleri
Article Number: 000203277
Article Type: Solution
Son Değiştirme: 27 Tem 2023
Version: 5
Sorularınıza diğer Dell kullanıcılarından yanıtlar bulun
Destek Hizmetleri
Aygıtınızın Destek Hizmetleri kapsamında olup olmadığını kontrol edin.