PowerStore:NDU後にRSCが機能しない
Oversigt: PowerStoreソフトウェアをアップグレードした後、RSCは有効と表示されますが、RSC認証情報はSupportAssist経由のリモート アクセスでは機能しません。
Denne artikel gælder for
Denne artikel gælder ikke for
Denne artikel er ikke knyttet til et bestemt produkt.
Det er ikke alle produktversioner, der er identificeret i denne artikel.
Symptomer
アップグレード前にお客様がRSCを有効にしていても、サポート/サービスはRSC認証情報を使用してPowerStoreにリモート アクセスすることはできません。 通常のSSHパスワードは引き続き機能し、システムとSupportAssist機能の動作は影響を受けません。
この問題は、2.0~3.2のすべてのPowerStore OSバージョンに影響します。
この問題は、2.0~3.2のすべてのPowerStore OSバージョンに影響します。
Årsag
アップグレードの最後のステップの一環として実行されるSupportAssistの再初期化は、サポート対象のファイル システムを削除して再作成することになりますが、RSCサポートを再開するためのステップがありません。
Løsning
SupportAssistを無効にして再度有効化すると、問題が解決します。SupportAssistが無効になっていることを確認するには、再起動する前に15分待つことが推奨されます。
問題が解決しない場合は、テクニカルサポートにお問い合わせください。
問題が解決しない場合は、テクニカルサポートにお問い合わせください。
Berørte produkter
PowerStore, PowerStoreOSProdukter
SupportAssistArtikelegenskaber
Artikelnummer: 000203277
Artikeltype: Solution
Senest ændret: 27 jul. 2023
Version: 5
Find svar på dine spørgsmål fra andre Dell-brugere
Supportservices
Kontrollér, om din enhed er dækket af supportservices.