XtremIO X2からXMS 6.4へのアップグレード後、お客様が作成したユーザーでSSHを実行できない
Zusammenfassung: XMSを6.4にアップグレードした後、ユーザーはお客様が作成したユーザー アカウントでSSHを実行できません。
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Symptome
XMSを6.4にアップグレードした後、ユーザーは作成されたユーザー アカウントでSSHを実行できません。
メモ: この問題は、XMSが6.4コードにアップグレードされた場合にのみ発生し、ユーザーが作成したアカウントのSSHにのみ影響します。
Ursache
XMSを6.4にアップグレードした後、XMSユーザーは、ユーザーが作成したアカウントを使用してクラスターにSSHで接続できません。
Lösung
アップグレード後にXtremIOでチケットを開き、影響を受けるユーザー アカウントを指定します。
メモ: 影響を受けるユーザー アカウントがデフォルト以外のユーザーによって作成された場合(つまり、ユーザーが作成したアカウントが影響を受けるユーザー アカウントを作成した場合)、影響を受けるユーザー アカウントを削除し、XMSに付属していたデフォルトの管理者アカウントを使用して再作成するように求められる場合があります。サポート エージェントは、この方法が必要かどうかを指定します。
Betroffene Produkte
XtremIO HW X2-R, XtremIO HW X2-S, XtremIO HW X2-T, XtremIO X2Artikeleigenschaften
Artikelnummer: 000196562
Artikeltyp: Solution
Zuletzt geändert: 13 Mai 2026
Version: 9
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