NetWorkerファミリー: DDBoostデバイスが「Suspect」としてマークされている
Summary: DDBoostデバイスは「suspect」とマークされ、バックアップがハング状態になります。デバイスのマウントおよびアンマウント操作が失敗します。
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Symptoms
- NetWorker DDBoostデバイスがデータ保護操作に影響を与える疑いありとしてマークされる
- 「Mount and Unmount」操作などのデバイス上のアクティビティが失敗し、次のエラーが表示されます。
「デバイス名が「Suspect」としてマークされています。
Cause
デバイスが疑わしいとマークされる原因は複数あります。最も可能性の高い理由は次のとおりです。
- NetWorkerサーバー/ストレージ ノードがDDへの接続を失った場合、その逆です。
- ユーザー名/パスワードが変更され、同じが「デバイスプロパティ」で更新されていない場合。
- ユーザーのパスワードの有効期限が切れている場合。
- ユーザーのアカウントがDD側からロックされている場合。
Resolution
1.ddboostのユーザー パスワードは最近変更されましたか?
c. パスワードが更新されたら、[ OK ]をクリックします。 2.ddboostユーザー パスワードが変更されていない場合は、期限切れまたはロックされていないことを確認します。
3.NetWorkerサーバーまたはストレージ ノード間の通信を確認します。
A。ddboostユーザー パスワードが最近変更された場合は、NetWorkerのデバイス プロパティを開きます。
B。[Configuration]タブに移動し、ddboostユーザー パスワードを更新します。
B。[Configuration]タブに移動し、ddboostユーザー パスワードを更新します。
c. パスワードが更新されたら、[ OK ]をクリックします。
メモ: このプロセスは、同じddboostユーザー アカウントを使用して構成されたddboostデバイスに対して繰り返す必要があります。
D。デバイスを右クリックし、 無効 を選択します。
E。デバイスを右クリックし、 有効 を選択します。
F。デバイスをマウントします。
D。デバイスを右クリックし、 無効 を選択します。
E。デバイスを右クリックし、 有効 を選択します。
F。デバイスをマウントします。
3.NetWorkerサーバーまたはストレージ ノード間の通信を確認します。
Affected Products
NetWorker SeriesProducts
Data Domain Boost, NetWorker SeriesArticle Properties
Article Number: 000050014
Article Type: Solution
Last Modified: 18 Jul 2025
Version: 5
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