Microsoft-tilin todennuksen vääristyminen SupportAssist OS Recoveryn, korjauksen tai varmuuskopioinnin aikana

Summary: Tässä artikkelissa käsitellään SupportAssist OS Recovery -korjausta tai -varmuuskopiointia, joka aiheuttaa todennuksen vääristymiä Microsoftilla.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

SupportAssist OS Recoveryn korjaus- tai varmuuskopiointitilanteen aikana sinua pyydetään kirjautumaan Microsoft-tilillesi todennusta varten. Kun käyttäjä kirjautuu Microsoft-tilille, sisällön päällä näkyy vääristynyt näkymä.

Cause

Tämä on tunnettu ongelma Microsoftin selaimen ohjausmoduulissa (UHD-paneelit).

Resolution

Seuraa napsauttamalla tätä -linkkiä QR-koodiin, jonka avulla voit hakea Microsoft-tietoja matkapuhelimellasi. Anna palautusavaimet takaisin tietokoneeseen selaamalla ja jatka.

Prosessi näkyy alla olevissa näyttökuvissa (kuvat 1, 2 ja 3 [englanninkielinen]).

SLN322837_en_US__1Bit Lockerin palautusavain

(Kuva 1: Microsoftin korjauskehote)



SLN322837_en_US__2scan näppäimen kuvake

(Kuva 2: Skannaa QR-koodi)



SLN322837_en_US__3Enter palautusavain

(Kuva 3: Anna BitLocker-avain)

Affected Products

SupportAssist for Home PCs
Article Properties
Article Number: 000128690
Article Type: Solution
Last Modified: 13 Feb 2024
Version:  5
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.