SupportAssist OS Recovery, 복구 또는 백업 중 Microsoft 계정 인증 왜곡
Summary: 이 문서에서는 Microsoft에서 인증 왜곡을 일으키는 SupportAssist OS 복구 복구 또는 백업에 대해 설명합니다.
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Symptoms
SupportAssist OS Recovery를 사용하는 복구 또는 백업 시나리오 중에 인증을 위해 Microsoft 계정에 로그인하라는 메시지가 표시됩니다. Microsoft 계정에 로그인하는 동안 콘텐츠가 왜곡된 보기와 겹칩니다.
Cause
이는 Microsoft 브라우저 제어 엔진(UHD 패널)의 알려진 문제입니다.
Resolution
휴대폰을 통해 Microsoft 정보를 검색하기 위한 QR 코드로 연결되는 "여기를 클릭" 링크를 따릅니다. 컴퓨터에 복구 키를 다시 입력하고 계속 진행합니다.
아래 스크린샷은 프로세스를 보여줍니다(그림 1, 그림 2 및 그림 3[영어로만 제공]).
(그림 1: Microsoft 복구 프롬프트)
(그림 2: QR 코드 스캔)
(그림 3: BitLocker 키 입력)
Affected Products
SupportAssist for Home PCsArticle Properties
Article Number: 000128690
Article Type: Solution
Last Modified: 13 Feb 2024
Version: 5
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