Avamar - replikointi epäonnistuu Account Not Found -virheen vuoksi, koska asiakas on usealla toimialueella

Summary: Avamarin replikointi epäonnistuu Account Not Found -virheen vuoksi, koska asiakas on usealla toimialueella.

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms

Avamarin replikointi epäonnistuu.SH-komentosarja näyttää seuraavan virheen.

    ERROR!  Sulje koodi 74: Tiliä ei löydy Avamar-tietokannasta

Cause

GSAN-käyttäjän kirjanpitotietokannassa on havaittu seuraavat ongelmat.

1) Työasema oli usealla toimialueella. Työasemassa oli yksi merkintä kohdassa /REPLICATE/SOURCE/, toisessa /REPLICATE/avamar1.-asiakkaalle.com.

2) Työasema oli olemassa yhdellä toimialueella, mutta avmgr resf näyttää sen toisella toimialueella:

käytettävissä ei ollut riittävästi tietoja ongelman pääsyyn.


Resolution

Ratkaisu määräytyy tilanteen mukaan, mutta se voi edellyttää, että työasemat siirretään GSAN-toimialuerakenteessa.

1) Kerää mahdollisimman paljon tietoja tilanteesta. Seuraava artikkeli voi auttaa tässä. 2) Ota Avamar-tuki mukaan ja anna vaiheessa 1 kerätyt tiedot. Tässä artikkelissa kerrotaan, että Avamarin replikointi epäonnistuu Account Not Found -virheen vuoksi, koska asiakas on usealla toimialueella.

Affected Products

Avamar

Products

Avamar
Article Properties
Article Number: 000033431
Article Type: Solution
Last Modified: 05 Feb 2025
Version:  4
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.