SourceOne Email Management : Les services SourceOne ne démarrent pas avec le message d’erreur « Windows ne peut pas démarrer le service. Impossible de trouver le fichier spécifié »
Sommaire: Les services SourceOne ne démarrent pas avec le message d’erreur « Windows ne peut pas démarrer le service. Impossible de trouver le fichier spécifié »
Cet article s’applique à
Cet article ne s’applique pas à
Cet article n’est lié à aucun produit spécifique.
Toutes les versions de produits ne sont pas identifiées dans cet article.
Symptômes
Les services EMC SourceOne ne démarrent pas sur le serveur maître.
Vous trouverez une fenêtre contextuelle ci-dessous lorsque vous démarrez les services :
« Error: Windows ne peut pas démarrer le service. Impossible de trouver le fichier spécifié »
Lorsque l’emplacement vers lequel pointent les services SourceOne est sélectionné, vous pouvez constater que des fichiers sont manquants ou corrompus.
Pour trouver l’emplacement du fichier exécutable utilisé par les services EMC SourceOne, double-cliquez sur l’un des services et recherchez la section « Chemin d’accès au fichier exécutable » :
Cause
Le problème peut se produire en raison d’une corruption du système de fichiers, d’un échec d’installation ou d’une corruption pour des raisons inconnues.
Résolution
Exécutez à nouveau les fichiers de support d’installation de SourceOne pour réparer les composants/rôles installés concernés.
Renseignements supplémentaires
Ce contenu est traduit dans d’autres langues :
| https://downloads.dell.com/TranslatedPDF/AR-SA_540485.pdf |
| https://downloads.dell.com/TranslatedPDF/DE_540485.pdf |
| https://downloads.dell.com/TranslatedPDF/ES_540485.pdf |
| https://downloads.dell.com/TranslatedPDF/ES-XL_540485.pdf |
| https://downloads.dell.com/TranslatedPDF/FR_540485.pdf |
| https://downloads.dell.com/TranslatedPDF/IT_540485.pdf |
| https://downloads.dell.com/TranslatedPDF/JA_540485.pdf |
| https://downloads.dell.com/TranslatedPDF/KO_540485.pdf |
| https://downloads.dell.com/TranslatedPDF/NL_540485.pdf |
| https://downloads.dell.com/TranslatedPDF/PT_540485.pdf |
| https://downloads.dell.com/TranslatedPDF/PT-BR_540485.pdf |
| https://downloads.dell.com/TranslatedPDF/RU_540485.pdf |
| https://downloads.dell.com/TranslatedPDF/SV_540485.pdf |
| https://downloads.dell.com/TranslatedPDF/ZH-CN_540485.pdf |
| https://downloads.dell.com/TranslatedPDF/ZH-TW_540485.pdf |
Produits touchés
SourceOneProduits
SourceOne, SourceOne Archiving, SourceOne Discovery Manager, SourceOne Email Management, SourceOne Email Supervisor, SourceOne for File Systems, SourceOne for Microsoft SharePoint Storage Management, SourceOne In Place MigrationPropriétés de l’article
Numéro d’article: 000052609
Type d’article: Solution
Dernière modification: 17 avr. 2026
Version: 7
Obtenez des réponses à vos questions auprès d’autre utilisateurs de Dell
Services de soutien
Vérifiez si votre appareil est couvert par les services de soutien.