Dell Unity : Session de réplication asynchrone ne transférant pas de données (corrigible par l’utilisateur)

Sommaire: La session de réplication asynchrone a été créée, mais aucune donnée n’est transférée.

Cet article s’applique à Cet article ne s’applique pas à Cet article n’est lié à aucun produit spécifique. Toutes les versions de produits ne sont pas identifiées dans cet article.

Symptômes

  • Une session de réplication asynchrone est créée, mais aucun transfert n’est en cours.
  • La connexion de réplication est verte et vérifiée, aucune erreur.
  • Le réseau est bon, il n’y a pas de goulots d’étranglement ni de problèmes matériels.

Cause

  • Le Guide de configuration de la sécurité de la gamme Dell Unity™ indique que le port 8888 est requis pour une réplication asynchrone. Les ports 443/5085 sont utilisés pour la gestion ou pour les interconnexions entre les baies et le transfert de données jusqu’au modèle 8888. Si le système détecte un chemin de gestion valide, il indique que la connexion est fonctionnelle, même si le chemin d’accès aux données (8888) est bloqué.

Résolution

  • Assurez-vous que le port 8888 est autorisé entre les interfaces de réplication asynchrone/adresses IP.

Produits touchés

Dell EMC Unity
Propriétés de l’article
Numéro d’article: 000203359
Type d’article: Solution
Dernière modification: 15 mai 2026
Version:  5
Obtenez des réponses à vos questions auprès d’autre utilisateurs de Dell
Services de soutien
Vérifiez si votre appareil est couvert par les services de soutien.