Dell Unity : La suppression d’utilisateurs/de groupes LDAP de Unity échoue avec l’erreur : L’utilisateur ou le groupe demandé est introuvable. (Code d’erreur : 0x600012d) (Corrigible par Dell)

Sommaire: L’utilisateur a déjà supprimé la configuration LDAP et tentait de supprimer les entrées d’utilisateur/de groupe.  En l’absence de configuration appropriée pour atteindre les serveurs LDAP, la tâche de suppression échoue avec l’erreur « L’utilisateur ou le groupe demandé est introuvable ». ...

Cet article s’applique à Cet article ne s’applique pas à Cet article n’est lié à aucun produit spécifique. Toutes les versions de produits ne sont pas identifiées dans cet article.

Symptômes

Toute tentative de suppression d’un utilisateur de Unisphere/CLI génère l’alerte suivante :

Erreur: L’utilisateur ou le groupe demandé est introuvable. (Code d’erreur : 0x600012d)

Cause

L’utilisateur a déjà supprimé la configuration LDAP et tentait de supprimer les entrées d’utilisateur/de groupe.  En l’absence de configuration appropriée pour atteindre les serveurs LDAP, la tâche de suppression échoue avec l’erreur « L’utilisateur ou le groupe demandé est introuvable ». (Code d’erreur : 0x600012d)

 

Résolution

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Produits touchés

Dell EMC Unity, VNXe2 Series
Propriétés de l’article
Numéro d’article: 000204094
Type d’article: Solution
Dernière modification: 15 mai 2026
Version:  5
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