La carte Dell HBA355i avec disque dur SAS Seagate 8 To ne peut pas démarrer Windows 2022 après un démarrage à froid
Sommaire: Le contrôleur HBA355i avec disque dur SAS Seagate 8 To ne parvient pas à démarrer sur Windows Server 2022 après un démarrage à froid.
Cet article s’applique à
Cet article ne s’applique pas à
Cet article n’est lié à aucun produit spécifique.
Toutes les versions de produits ne sont pas identifiées dans cet article.
Symptômes
Si le système d’exploitation (SE) Windows 2022 est installé sur certains disques durs, tels que le disque dur SAS Seagate 8 To (PN : C5HD0), le périphérique d’amorçage peut être perdu après un démarrage à froid effectué par le système.

Cause
Le temps TUR actuel de HBA355i est inférieur à la recommandation du fournisseur de disques de 60 secondes par le pilote UEFI HBA.
Résolution
La mise à jour du firmware HBA355i est prévue pour juin 2025.
Solution de contournement : Effectuez un démarrage à chaud si le système ne parvient pas à démarrer à partir du système d’exploitation.
Produits touchés
HBA355, Microsoft Windows Server 2022, PowerEdge T160, PowerEdge T360, PowerEdge T560Propriétés de l’article
Numéro d’article: 000245194
Type d’article: Solution
Dernière modification: 22 mai 2026
Version: 3
Obtenez des réponses à vos questions auprès d’autre utilisateurs de Dell
Services de soutien
Vérifiez si votre appareil est couvert par les services de soutien.