NetWorker : Impossible de désactiver l’option d’affichage parallèle dans l’onglet Vue NMC

Sommaire: Après avoir activé l’option View Parallel dans NetWorker Management Console (NMC), l’onglet a été scindé et il est impossible de le réinitialiser.

Cet article s’applique à Cet article ne s’applique pas à Cet article n’est lié à aucun produit spécifique. Toutes les versions de produits ne sont pas identifiées dans cet article.

Symptômes

Lors de l’activation de l’option « View Parallel » dans NetWorker Management Console (NMC), l’interface affiche l’écran ci-dessous avec des onglets divisés en conséquence.

Voir l’exemple parallèle

L’option View parallel est absente de l’onglet Monitoring :
L’option Afficher le parallélisme est manquante
Il n’est pas possible de désactiver le mode « Parallèle » à partir du menu Affichage.

Cause

Le problème n’est pas une panne, mais un comportement attendu. Cela s’est produit en raison de l’activation de l’option « View Parallel », qui modifie le NMC pour afficher plusieurs onglets dans une vue divisée (parallèle).

Résolution

Effectuez les actions suivantes :
  1. Fermez tous les onglets ouverts à l’aide de l’option Annuler.
  2. Relancez NetWorker Management Console (NMC).
  3. Fermez tous les onglets à l’aide de Windows >> Close All pour garantir une session propre.
  4. Rouvrez l’onglet Monitoring .
  5. Accédez à nouveau au menu Affichage , après quoi l’option « Afficher en parallèle » devient visible.
  6. Décochez l’option « View Parallel ».
Afficher l’option Parelle

Produits touchés

NetWorker Family, NetWorker, NetWorker Management Console
Propriétés de l’article
Numéro d’article: 000481218
Type d’article: Solution
Dernière modification: 28 juin 2026
Version:  1
Obtenez des réponses à vos questions auprès d’autre utilisateurs de Dell
Services de soutien
Vérifiez si votre appareil est couvert par les services de soutien.