CloudIQ: Nástroj CloudIQ Collector se zobrazuje se stavem "Missing" (Chybí) na bráně

Riepilogo: Nástroj CloudIQ Collector se na své bráně zobrazuje se stavem "Chybí".

Questo articolo si applica a Questo articolo non si applica a Questo articolo non è legato a un prodotto specifico. Non tutte le versioni del prodotto sono identificate in questo articolo.

Sintomi



Nástroj CloudIQ Collector se na své bráně zobrazuje se stavem "Chybí". 

Připojení "Gateway to Asset" (CloudIQ Collector to gateway) se zobrazuje s poškozeným připojením.

kA23a000000GICUCA4_3_0

Causa

Brána naslouchá na portu 22. Nástroj CloudIQ Collector nepoužívá port 22, používá pro komunikaci se bránou pouze port 9443 (obousměrně).

Risoluzione

Jelikož nástroj CloudIQ Collector nepoužívá port 22, zatímco brána stále naslouchá provozu pomocí portu 22, který pochází z nástroje CloudIQ Collector, brána vždy označí správně a úspěšně připojené nástroje CloudIQ Collector jako "Missing" (Chybí) a "Gateway to Asset" (Brána k zařízení) se poškozeným připojením. Jde o očekávané chování a nic, co by se mělo týkat.

kA23a000000GICUCA4_2_0

Prodotti interessati

CloudIQ

Prodotti

CloudIQ
Proprietà dell'articolo
Numero articolo: 000081983
Tipo di articolo: Solution
Ultima modifica: 09 mar 2023
Versione:  3
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.