Isilon PowerScale CloudIQ: Isilon-klynge er aktivert under CloudIQ, men ikke tilkoblet

概要: Isilon-klyngen har stoppet innsamling av CloudIQ-data.

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

CloudIQ-portalen viser Isilon-klynge sikre Fjern tjenester (SRS) aktivert og CloudIQ aktivert.

CloudIQ-portalen viser at tilkoblingen er stoppet.

Alle forutsetninger er oppfylt i henhold til den opplastede KB 157794: Isilon-PowerScale CloudIQ: Generelle Fremgangs måter for innlasting av Isilon til CloudIQ

Sikrede Fjern tjenester viser klyngen som administreres under en gateway med statusen bra.

Kjøring av httpd-logger på gatewayen viser tilkobling til KeepAlive i tilgangs loggene, men ingen MFT-data blir sendt:    

10. xx. xx. xx--[12/APR/2021:16:04:07 + 0000] "poster/esrs/v2/devices/ISILON-GW/EXXISLxxxxx/keepalive HTTP/1.1" 200 171 0
10. xx. xx. xx--[12/APR/2021:16:05:07 + 0000] "post/ESRS/v2/Devices/ISILON-GW/EXXISLXXXXX/KEEPALIVE http/1.1" 200 171 0
10. xx. xx. xx--[12/APR/2021:16:06:08 + 0000] "post/esrs/v2/Devices/ISILON-GW/EXXISLxxxxx/KeepAlive http/1.1" 200 171 0

PrintEmail
engelsk

原因

Telemetri er deaktivert på Cluster-siden.

解決方法

Hvis du vil bekrefte, kjører du kommandoen ISI esrs telemetry-visning på kommando linjen:      
Telemetri aktivert: Ingen
ventende opplastinger: 0

Hvis telemetri ikke er aktivert, må du kjøre ISI esrs-telemetri endret--Enabled (sann ) for å aktivere den.
文書のプロパティ
文書番号: 000185206
文書の種類: Solution
最終更新: 09 5月 2026
バージョン:  5
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。