Fel på bildskärmens USB-hubb efter växling i banor från hög datahastighet till hög upplösning

概要: I den här artikeln beskrivs ett problem där USB-hubben för skärm inte fungerar som den ska efter växling från hög datahastighet till hög upplösning. ...

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

Användare kan uppleva fel på USB-hubben på skärmar när de har växlat banor från hög datahastighet till hög upplösning. Felsymptomen omfattar att USB-enheter som är anslutna till skärmens USB-hubb inte kan identifieras.

Procedur för att ändra USB-C-prioritering från hög datahastighet till hög upplösning i användarhandboken:

   

原因

USB-hubben måste på nytt identifiera enheterna.

解決方法

Om du vill återansluta de enheter som är anslutna till USB-hubben kopplar du bort och ansluter sedan USB-C-kabeln/-kablarna igen.

対象製品

Monitors & Accessories
文書のプロパティ
文書番号: 000188006
文書の種類: Solution
最終更新: 22 4月 2025
バージョン:  4
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。