PowerStore: Riavvio del nodo a causa di uno strumento interno che causa una perdita di memoria
概要: Riavvio del nodo a causa di uno strumento interno che causa una perdita di memoria.
この記事は次に適用されます:
この記事は次には適用されません:
この記事は、特定の製品に関連付けられていません。
すべての製品パージョンがこの記事に記載されているわけではありません。
現象
Ogni volta che viene eseguita una data collection, potrebbe verificarsi uno scenario insolito in cui uno strumento interno non si chiude correttamente. Con conseguente perdita di memoria che cresce fino al riavvio del nodo. Questo problema si verifica quando si utilizza Data Collect, ma lo stesso problema può verificarsi su altri flussi che utilizzano questo strumento interno.
原因
Le raccolte di dati utilizzano vari strumenti interni per raccogliere informazioni sull'appliance. Uno di questi strumenti ha causato una perdita di memoria per un periodo di tempo (per lo più diversi mesi).
解決方法
Soluzione:
Contattare il supporto tecnico per assistenza.
Correzione permanente:
Questo problema è previsto per una release futura.
Contattare il supporto tecnico per assistenza.
Correzione permanente:
Questo problema è previsto per una release futura.
対象製品
PowerStore製品
PowerStoreOS文書のプロパティ
文書番号: 000205076
文書の種類: Solution
最終更新: 27 6月 2023
バージョン: 2
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。