Bluescreen "HYPERVISOR_ERROR" auf Dell Pro Desktop

Resumo: Erfahren Sie, was Sie tun können, wenn auf einem Dell Pro Micro QCM1255-, Dell Pro Slim QCS1255- oder Dell Pro Tower-QCT1255 ein "HYPERVISOR_ERROR"-Bluescreen auftritt.

Este artigo aplica-se a Este artigo não se aplica a Este artigo não está vinculado a nenhum produto específico. Nem todas as versões do produto estão identificadas neste artigo.

Sintomas

Bei Dell Pro-Desktop-Computern mit einer AMD Ryzen 5 8500G-CPU kann es zu "HYPERVISOR_ERROR"-Bluescreens kommen. Der Fehler besagt: "Auf Ihrem Gerät ist ein Problem aufgetreten und es muss neu gestartet werden. Wir sammeln nur einige Fehlerinformationen und starten dann für Sie neu."
Bluescreen HYPERVISOR_ERROR 

Bei der Verwendung des Computers können auch Probleme mit der Anzeige veralteter Objekte auftreten.

Betroffene Plattformen:

  • Dell Pro Micro QCM1255
  • Dell Pro Slim QCS1255
  • Dell Pro Tower QCT1255

Betroffene BIOS-Versionen:

  • Version 1.0.5
  • Version 1.1.3
  • Version 1.2.1
  • v1.3.2
  • v1.4.1
  • Version 1.4.2
  • v1.5.0

Causa

Defekte des Energiemanagements des AMD-Prozessors führen zu diesem Problem.

Resolução

Durch das Aktualisieren auf die BIOS-Version 1.6.2 oder höher auf dem Computer wird das Problem behoben. Informationen zum Herunterladen und Installieren des BIOS finden Sie im Download- und Installationshandbuch für Dell BIOS- und UEFI-Aktualisierungen.

Produtos afetados

Dell Pro Micro QCM1255, Dell Pro Slim QCS1255, Dell Pro Tower QCT1255
Propriedades do artigo
Número do artigo: 000362072
Tipo de artigo: Solution
Último modificado: 18 dez. 2025
Versão:  4
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.