CloudIQ: OpenManage Enterprise-plugin til CloudIQ stoppede med at sende data

Oversigt: OpenManage Enterprise-pluginet til CloudIQ stopper med at sende data til CloudIQ.  Følgende fejl i OpenManage Enterprise-overførselslogfilerne ses: "Filoverførslen kunne ikke behandles på grund af en fejl i kommunikationen til Dell Connectivity Services." ...

Denne artikel gælder for Denne artikel gælder ikke for Denne artikel er ikke knyttet til et bestemt produkt. Det er ikke alle produktversioner, der er identificeret i denne artikel.

Symptomer

OpenManage Enterprise-plug-in til CloudIQ-overførselslogfiler sendes ikke korrekt.

Følgende ses i OpenManage Enterprise-overførselslogfilerne under OpenManage Enterprise-plugin'et til CloudIQ i OpenManage Enterprise-brugergrænsefladen:
"Unable to process the file transfer because of an error in communication to the Dell Connectivity Services."
OpenManage Enterprise-plugin til CloudIQ vises som frakoblet.

PowerEdge-serverdata er ikke opdateret i CloudIQ.

Årsag

Der skete en ændring på OpenManage Enterprise-backend-serverne i februar 2023, hvilket resulterede i, at der kræves en opdatering til OpenManage Enterprise UI-versionerne 3.9.x og tidligere.

Løsning

Opgradering til de nyeste versioner af OpenManage Enterprise UI og OpenManage Enterprise plugin til CloudIQ løser problemet (OpenManage Enterprise v3.10.x og CloudIQ plugin v1.2.0.xx). 

Disse opgraderinger udføres i OpenManage Enterprise-brugergrænsefladen. Kontakt Dell OME Systems Management Support , hvis der er behov for assistance, eller hvis der opstår komplikationer under opgraderingen.

Berørte produkter

CloudIQ

Produkter

CloudIQ, OpenManage Enterprise APEX AIOps Observability
Artikelegenskaber
Artikelnummer: 000212134
Artikeltype: Solution
Senest ændret: 04 apr. 2025
Version:  5
Find svar på dine spørgsmål fra andre Dell-brugere
Supportservices
Kontrollér, om din enhed er dækket af supportservices.