Échec de la mise à niveau de Dell Security Management Server Virtual en raison des options de fuseau horaire
Summary: Cet article décrit un problème de mise à niveau de Dell Security Management Server Virtual (anciennement Dell Data Protection | Virtual Edition) échoue car des options de fuseau horaire spécifiques ont été supprimées. ...
Symptoms
Produits concernés :
- Dell Security Management Server Virtual
- Dell Data Protection | Virtual Edition
Versions concernées :
- v9.10.x
Cause
Si le fuseau horaire du serveur v9.10.x n’est pas un fuseau horaire valide pour le serveur v9.11, la mise à niveau échoue avec l’erreur suivante :

Figure 1 : (En anglais uniquement) Sélection de fuseau horaire non valide
Fuseaux horaires qui n’existent plus dans Dell Security Management Server Virtual v9.11 :
Pacific/Yap Poland Portugal ROC ROK Singapore Turkey UCT All-time zones that start with ‘US/’ UTC Universal W-SU WET Zulu
Resolution
Redéployez le Dell Security Management Server Virtual v9.11 ou version ultérieure.
Sur le serveur v9.10.x, choisissez un fuseau horaire qui correspond au fuseau horaire sur le serveur v9.11 :
- Dans le menu Basic Configuration, sélectionnez Time Zone.
- Dans l’écran Fuseau horaire, utilisez les touches fléchées pour sélectionner votre fuseau horaire , puis appuyez sur Entrée.
- À l’invite de confirmation du fuseau horaire, sélectionnez OK.
Pour contacter le support technique, consultez l’article Numéros de téléphone du support international Dell Data Security.
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