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Article Number: 000196576


Windows 11でブルー スクリーン割り込み例外が処理されない(0X3D)

Summary: この文書では、起動時またはシャットダウン時にデルコンピュータでブルースクリーンエラーが発生する問題について説明します。

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Article Content


Symptoms

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この文書では、 INTERRUPT EXCEPTION NOT HANDLED(0X0000003D) ブルー スクリーン エラーについて説明します。Dellコンピュータを使用すると、起動またはシャットダウンするブルースクリーンエラーが発生します。これらのシーンは、2~5回シャットダウンします。
 

影響を受けるオペレーティング システム

  • Windows 11

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Cause

これはシステムの問題であり、Microsoft Corporationは2022年1月25日に修正プログラム(KB5008353External_Link_Icon.jpg)をリリースしました。

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Resolution

電源ボタンを押して、コンピュータを強制的にシャットダウンしてから、コンピュータを再起動することができます。

  1. System Settings に移動します。
  2. [Update]>[Security]セクションを検索します。
  3. Windows Update]を選択します。
  4. アップデートを確認し、インストールします。

アップデートが完了すると、システムの再起動が必要になる場合があります。


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Article Properties


Affected Product

Latitude 5420

Last Published Date

23 Jan 2024

Version

2

Article Type

Solution