PowerProtect Cyber Recovery : Copies partiellement analysées, car aucun index n’est sélectionné
Summary: Tâche Securecopyanalyze terminée avec une exception
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Toutes les tâches sont terminées, à l’exception de la tâche securecopyanalyze. Échec de la tâche d’indexation LAN (abandonnée par l’indexeur en raison de l’annulation de l’ensemble de sauvegarde, erreur de traitement : Aborted (Échec de la création du segment d’index : Impossible de créer un segment d’index car aucun index n’est sélectionné), Annulé (échec par la tâche du robot d’index)). Aucun segment n’existe pour traitement.
Cause
L’erreur indique que la configuration n’a peut-être pas été terminée, car l’index n’a pas été créé et sélectionné pour la tâche.
Pour confirmer, vérifiez à l’emplacement suivant dans l’ancienne interface utilisateur :
Administration > Home > Index Manager > Indexes
Si un index est créé, il doit ressembler à ce qui suit :
Pour confirmer si un index a été sélectionné ou non, vérifiez à l’emplacement suivant :
Administration > Accueil > Gestionnaire d’index > Sélectionner un index
Si un index a été sélectionné, il doit ressembler à ceci :
Pour confirmer, vérifiez à l’emplacement suivant dans l’ancienne interface utilisateur :
Administration > Home > Index Manager > Indexes
Si un index est créé, il doit ressembler à ce qui suit :
Pour confirmer si un index a été sélectionné ou non, vérifiez à l’emplacement suivant :
Administration > Accueil > Gestionnaire d’index > Sélectionner un index
Si un index a été sélectionné, il doit ressembler à ceci :
Resolution
Si l’index n’est pas créé, créez un nouvel index :
Administration > Home > Index Manager > Ajouter un index
Après avoir créé l’index, sélectionnez l’index :
Administration > Home > Index Manager > Select Index
Le problème sera résolu après la création et la sélection du nouvel index.
Administration > Home > Index Manager > Ajouter un index
Après avoir créé l’index, sélectionnez l’index :
Administration > Home > Index Manager > Select Index
Le problème sera résolu après la création et la sélection du nouvel index.
Affected Products
PowerProtect Cyber Recovery, CyberSenseArticle Properties
Article Number: 000224918
Article Type: Solution
Last Modified: 27 Jun 2024
Version: 1
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.