PowerProtect: Codice errore ADS0005 - Errore durante il rilevamento dopo l'aggiornamento di Data Domain
Summary: PowerProtect: PowerProtect Data Manager Data Domain "ADS0005 - Non autorizzato: Impossibile elaborare la richiesta di autenticazione"
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Errore nel rilevamento di Data Domain in PowerProtect Data Manager dopo l'upgrade del sistema Data Domain.
ADS0005: Impossibile rilevare il sistema PowerProtect DD Protection Storage con indirizzo myDataDomain.domain.com a causa di com.emc.brs.common.exceptions.DiscoveryActorException: Non autorizzato: Impossibile elaborare la richiesta di autenticazione per PowerProtect DD Management Console MyPPDM.
Errore: Non autorizzato: Impossibile elaborare la richiesta di autenticazione per PowerProtect DD Management Console MyPPDM. Risposta HTTP: HTTP/1.1 401 Non autorizzato.
Cause
Problema di credenziali sul lato DD per la sincronizzazione con PowerProtect Data Manager.
Resolution
Creare un nuovo utente Data Domain all'interno di PowerProtect Data Manager Credentials.
Article Properties
Article Number: 000226104
Article Type: Solution
Last Modified: 23 Oct 2024
Version: 3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.