Dell Unity: Need to make changes to customers user account for Integrated SRS (User Correctable)
Sommaire: Need to make changes to the customer account so Integrated SRS will work on Dell Unity.
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Symptômes
Need to make changes to the customer account so Integrated SRS will work on Dell Unity.
Cause
Intergraded SRS is looking for the user in "Support Credentials" portion of Unisphere to have specific attributes in the backend database. The user in "Support Credentials" should be set to authorized contact and company admin.
Résolution
Contact Dell's eServices team to review your support account and make any necessary changes. The eServices team can be contacted by going to https://www.dell.com/support/incidents-online/en-us/contactus/adm-support
Once signed in select Enterprise Online Account Help, Connectivity Credentials, enter your Dell Site ID, then open a chat or create a service request.
Once signed in select Enterprise Online Account Help, Connectivity Credentials, enter your Dell Site ID, then open a chat or create a service request.
Renseignements supplémentaires
To see all the ways to contact eServices and to see there scope, refer to article eServices Scope.
Produits touchés
Dell EMC Unity FamilyProduits
Secure Remote Services, Dell EMC Unity FamilyPropriétés de l’article
Numéro d’article: 000052330
Type d’article: Solution
Dernière modification: 30 mars 2023
Version: 3
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