El sonido no funciona en Google Chrome

Sommaire: Resuelva el problema de falta de audio mientras reproduce YouTube en Google Chrome.

Cet article s’applique à Cet article ne s’applique pas à Cet article n’est lié à aucun produit spécifique. Toutes les versions de produits ne sont pas identifiées dans cet article.

Symptômes

Es posible que no haya sonido en los auriculares ni en los parlantes mientras se reproduce un video en YouTube en Google Chrome. El problema no se produce cuando se reproduce video en diferentes aplicaciones.

Cause

Google Chrome viene con una configuración nativa para deshabilitar el sonido.

Résolution

  1. Escriba el siguiente comando en el navegador para abrir la configuración de sonido de Chrome.
    • chrome://settings/content/sound
  2. Comprueba si la opción Permitir que los sitios reproduzcan sonido (recomendado) está activada.
    Comprueba si la opción Permitir que los sitios reproduzcan sonido (recomendado) está activada. 
  3. Si la opción Permitir que los sitios reproduzcan sonido (recomendado) está activada y aún tiene problemas, consulte Chrome, ya que también permite a los usuarios silenciar sitios individuales. Es posible que haya presionado accidentalmente el botón de silencio, y es por eso que no hay sonido en Chrome.
  4. Para solucionarlo, abra el sitio web que tiene el problema de sonido, haga clic con el botón secundario en la pestaña de la parte superior y seleccione Unmute site.
    Haga clic con el botón secundario en la pestaña de la parte superior y seleccione Unmute site. 
  5. En caso de que las opciones disponibles en Silenciar sitio y Permitir que los sitios reproduzcan sonido (recomendada) estén activadas, abra una pestaña en Chrome que no tenga sonido.
  6. Haga clic con el botón secundario en el icono Altavoces/Auriculares en la barra de tareas y seleccione Abrir mezclador de volumen.
    Haga clic con el botón secundario en el icono Altavoces/Auriculares en la barra de tareas y seleccione Abrir mezclador de volumen. 
  7. Utilice la barra de desplazamiento para localizar Chrome en Aplicaciones (Chrome no aparece en la lista si no se reproduce nada).
  8. Compruebe si Chrome no está en silencio (barra invertida circular) y si los niveles de volumen son razonablemente altos.

Produits touchés

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Fixed Workstations, Mobile Workstations, Dell Canvas 27

Produits

Vostro, XPS, Vostro, XPS
Propriétés de l’article
Numéro d’article: 000127781
Type d’article: Solution
Dernière modification: 31 juill. 2025
Version:  8
Obtenez des réponses à vos questions auprès d’autre utilisateurs de Dell
Services de soutien
Vérifiez si votre appareil est couvert par les services de soutien.