Le son ne fonctionne pas dans Google Chrome
Sommaire: Résolution d’un problème d’absence d’audio lors de la lecture de YouTube sur Google Chrome.
Cet article s’applique à
Cet article ne s’applique pas à
Cet article n’est lié à aucun produit spécifique.
Toutes les versions de produits ne sont pas identifiées dans cet article.
Symptômes
Il se peut que les écouteurs ou les haut-parleurs ne produisent aucun son lors de la lecture d’une vidéo dans YouTube sur Google Chrome. Le problème ne se produit pas lors de la lecture de vidéos dans différentes applications.
Cause
Google Chrome est livré avec un paramètre natif pour désactiver le son.
Résolution
- Saisissez la commande suivante dans votre navigateur pour ouvrir les paramètres audio de Chrome.
chrome://settings/content/sound
- Vérifiez si l’option Autoriser les sites à lire du son (recommandé) est activée.
- Si l’option Autoriser les sites à lire le son (recommandé) est activée et que vous rencontrez toujours des problèmes, vérifiez Chrome, car il permet également aux utilisateurs de couper le son de sites individuels. Vous avez peut-être accidentellement appuyé sur le bouton de mise en sourdine, et c’est pourquoi il n’y a pas de son sur Chrome.
- Pour le résoudre, ouvrez le site Web rencontrant le problème de son, cliquez avec le bouton droit de la souris sur l’onglet en haut et sélectionnez Site d’activation du son.
- Si les options disponibles dans Sites muet et Autoriser les sites à lire du son (recommandé) sont activées, ouvrez un onglet dans Chrome qui n’a pas de son.
- Cliquez avec le bouton droit de la souris sur l’icône des haut-parleurs/écouteurs dans la barre des tâches et choisissez Ouvrir le mélangeur de volume.
- Utilisez la barre de défilement pour localiser Chrome sous Applications (Chrome n’est pas répertorié si rien n’est en cours de lecture).
- Vérifiez si Chrome n’est pas en sourdine (cercle et barre oblique inverse) et si le niveau de volume est raisonnablement élevé.
Produits touchés
Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Fixed Workstations, Mobile Workstations, Dell Canvas 27Produits
Vostro, XPS, Vostro, XPSPropriétés de l’article
Numéro d’article: 000127781
Type d’article: Solution
Dernière modification: 31 juill. 2025
Version: 8
Obtenez des réponses à vos questions auprès d’autre utilisateurs de Dell
Services de soutien
Vérifiez si votre appareil est couvert par les services de soutien.