Bærbare Latitude- og Precision-pc'er, der kører Windows 11 (24H2), har Windows Hello-problemer
Sommaire: Følgende artikel indeholder oplysninger om et problem med at bruge Windows Hello til at logge på din bærbare Latitude-pc, der kører Windows 11 (24H2). Ansigtsgenkendelse, fingeraftryk eller pinkode (Personal Identification Number) fungerer ikke. Du kan dog logge ind ved hjælp af adgangskoden til din konto. ...
Cet article s’applique à
Cet article ne s’applique pas à
Cet article n’est lié à aucun produit spécifique.
Toutes les versions de produits ne sont pas identifiées dans cet article.
Symptômes
Windows Hello-programmet virker ikke på denne bærbare Latitude-pc
Du kan opleve et problem med at logge på ved hjælp af Windows Hello-funktionerne på din bærbare Latitude-pc. Brug følgende kriterier til at afgøre, om dette problem påvirker dig:
- Du har en bærbar Latitude-pc fra xx50-serien, der bruger Meteor Lake Central Processing Unit (CPU)
- Din bærbare computer kører Windows 11 (24H2), eller du har for nylig opdateret til den
- Du kan logge ind på den bærbare computer ved hjælp af din kontoadgangskode.
- Du kan ikke logge på din bærbare computer ved hjælp af ansigtsgenkendelse, fingeraftryksgenkendelse eller pinkoden fra Windows Hello. Du får vist en af følgende fejl:
- Vi beklager, men der gik noget galt med ansigtsopsætningen
- Vi beklager, men der gik noget galt med fingeraftrykskonfigurationen
- Din pinkode er desværre ikke længere tilgængelig på grund af en ændring i sikkerhedsindstillingerne.
Det kan påvirke følgende produkter under disse omstændigheder:
- Bærbar Latitude 5350-pc
- Bærbar Latitude 5450-pc
- Bærbar Latitude 5550-pc
- Bærbar Latitude 7350-pc
- Bærbar Latitude 7450-pc
- Bærbar Latitude 7650-pc
- Bærbar Precision 7680-workstation
- Bærbar Precision 7780-workstation
- Precision 3490 mobil workstation
- Precision 3590 mobil workstation
- Mobil Precision 5490-workstation
Cause
Følgende fejl ses på en informationspost for helloforbusiness.evtx:
Failed to load an existing Windows Hello container.Résolution
Bemærk: Du skal have administratorrettigheder på din bærbare pc for at kunne foretage ændringer i operativsystemet eller opdatere firmware eller software.
Microsoft er vært for en hotfixdownload, der løser dette problem med operativsystemet Windows 11 (24H2):
Produits touchés
Latitude 5350, Latitude 7350, Latitude 5450, Latitude 7450, Latitude 5550, Latitude 7650, Precision 3490, Precision 5490, Precision 3590, Precision 7680, Precision 7780Propriétés de l’article
Numéro d’article: 000228240
Type d’article: Solution
Dernière modification: 22 mai 2025
Version: 4
Obtenez des réponses à vos questions auprès d’autre utilisateurs de Dell
Services de soutien
Vérifiez si votre appareil est couvert par les services de soutien.