El asistente del cliente de NetWorker/NMM 19.7 para SQL VDI no muestra ninguna base de datos para la instancia virtual de SQL
概要: El asistente del cliente de NetWorker/NMM 19.7 para SQL VDI no muestra ninguna base de datos para la instancia virtual de SQL.
この記事は次に適用されます:
この記事は次には適用されません:
この記事は、特定の製品に関連付けられていません。
すべての製品パージョンがこの記事に記載されているわけではありません。
現象
NetWorker versión 19.7.1.0.Build.27
NetWorker Module for Microsoft versión 19.7.1.0
Después de utilizar NetWorker/NMM 19.7 nuevo o modificar el asistente del cliente para la instancia virtual de SQL, no enumera ninguna base de datos.
NetWorker Module for Microsoft versión 19.7.1.0
Después de utilizar NetWorker/NMM 19.7 nuevo o modificar el asistente del cliente para la instancia virtual de SQL, no enumera ninguna base de datos.
原因
NetWorker/NMM 19.7 realiza búsquedas dns e inversas de DNS adicionales, lo que podría provocar esta situación.
解決方法
Este problema se resolvió en 19.8.0.1.
Detenga los siguientes servicios en todos los nodos de SQL:
- NetWorker Module for Microsoft Recovery Agent
- Servicio NetWorker Remote Exec
- Servicio de administración de instantáneas de NetWorker (si está instalado)
A continuación, desinstale NMM, NetWorker Extended Client (si está instalado) y NetWorker Client
e instálelo en orden inverso mediante la versión 19.8.0.1.
A continuación, vuelva a utilizar el asistente de NMC y debe enumerar correctamente las bases de datos alojadas en la instancia virtual de SQL.
文書のプロパティ
文書番号: 000217468
文書の種類: Solution
最終更新: 13 9月 2023
バージョン: 1
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。