PowerStore: Ip-adressändringen uppdaterar inte extern SupportAssist Gateway ordentligt (kan korrigeras av användaren)
Yhteenveto: Uppdatering av IP-adresserna i ett PowerStore som är anslutet till SupportAssist via en extern gateway uppdaterar inte IP-adressen med Secure Remote Services.
Tämä artikkeli koskee tuotetta
Tämä artikkeli ei koske tuotetta
Tämä artikkeli ei liity tiettyyn tuotteeseen.
Tässä artikkelissa ei yksilöidä kaikkia tuoteversioita.
Oireet
Uppdatering av IP-adresserna i ett PowerStore som är anslutet till SupportAssist via en extern gateway uppdaterar inte IP-adressen med Secure Remote Services. Det innebär att fjärråtkomst från teknisk support inte fungerar som den ska.
Support eller tjänster kan inte ansluta till PowerStore med fjärråtkomst.
Det beror på att PowerStore fortfarande är registrerat med den ursprungliga IP-adressen och inte uppdateras med den nya adressen.
Support eller tjänster kan inte ansluta till PowerStore med fjärråtkomst.
Det beror på att PowerStore fortfarande är registrerat med den ursprungliga IP-adressen och inte uppdateras med den nya adressen.
Syy
API:t som används för att uppdatera IP-adressen med SupportAssist uppdaterar inte de externa gatewayarna.
Tarkkuus
Du kan lösa problemet genom att avaktivera SupportAssist och återaktivera det.
Tuotteet, joihin vaikutus kohdistuu
PowerStore, PowerStore 5000X, PowerStore 7000X, PowerStore 9000XTuotteet
SupportAssistArtikkelin ominaisuudet
Artikkelin numero: 000203280
Artikkelin tyyppi: Solution
Viimeksi muutettu: 16 kesäk. 2023
Versio: 3
Etsi vastauksia kysymyksiisi muilta Dell-käyttäjiltä
Tukipalvelut
Tarkista, kuuluuko laitteesi tukipalveluiden piiriin.