NetWorker : La fenêtre de connexion NMC cesse de répondre après avoir cliqué sur le bouton « Log In » (Se connecter).
Riepilogo: Après avoir saisi les informations d’identification dans la fenêtre de connexion NMC et cliqué sur le bouton « Log In », la fenêtre cesse de répondre. La fenêtre Management Console ne s’affiche jamais. ...
Questo articolo si applica a
Questo articolo non si applica a
Questo articolo non è legato a un prodotto specifico.
Non tutte le versioni del prodotto sono identificate in questo articolo.
Sintomi
- La fenêtre de connexion s’exécute sous une application Java, ce qui arrête de répondre (la console Java cesse de répondre)
- Plusieurs services Postgres sont obsolètes
- Le redémarrage de gstd aide par intermittence
- La réinstallation de NetWorker n’aide pas
- L’antivirus est activé sur le serveur NW et l’exclusion des dossiers NetWorker n’aide pas

Causa
La fonction de prévention des menaces sous McAfee est à l’origine du problème.
Risoluzione
- Désactivez « Access protection » sous « threat prevention » à partir de l’application McAfee.
- Arrêtez le service GST et assurez-vous que GST Web Service et GST Database Service et leurs processus connexes (httpd.exe et postgress.exe) sont correctement arrêtés. Si ce n’est pas le cas, arrêtez les processus à la fin.
- Démarrer le service GST
Prodotti interessati
NetWorker, NetWorker Management ConsoleProprietà dell'articolo
Numero articolo: 000217025
Tipo di articolo: Solution
Ultima modifica: 12 gen 2026
Versione: 3
Trova risposta alle tue domande dagli altri utenti Dell
Support Services
Verifica che il dispositivo sia coperto dai Servizi di supporto.