CloudIQ: Nástroj CloudIQ Collector se zobrazuje se stavem "Missing" (Chybí) na bráně

Summary: Nástroj CloudIQ Collector se na své bráně zobrazuje se stavem "Chybí".

This article applies to This article does not apply to This article is not tied to any specific product. Not all product versions are identified in this article.

Symptoms



Nástroj CloudIQ Collector se na své bráně zobrazuje se stavem "Chybí". 

Připojení "Gateway to Asset" (CloudIQ Collector to gateway) se zobrazuje s poškozeným připojením.

kA23a000000GICUCA4_3_0

Cause

Brána naslouchá na portu 22. Nástroj CloudIQ Collector nepoužívá port 22, používá pro komunikaci se bránou pouze port 9443 (obousměrně).

Resolution

Jelikož nástroj CloudIQ Collector nepoužívá port 22, zatímco brána stále naslouchá provozu pomocí portu 22, který pochází z nástroje CloudIQ Collector, brána vždy označí správně a úspěšně připojené nástroje CloudIQ Collector jako "Missing" (Chybí) a "Gateway to Asset" (Brána k zařízení) se poškozeným připojením. Jde o očekávané chování a nic, co by se mělo týkat.

kA23a000000GICUCA4_2_0

Affected Products

CloudIQ

Products

CloudIQ
Article Properties
Article Number: 000081983
Article Type: Solution
Last Modified: 09 Mar 2023
Version:  3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.