PowerProtect Data Manager (PPDM): échec du montage sur Windows Server à l’aide de la version 19.12
Summary: Toutes les tentatives d’exécution de FLR sur ce serveur Windows 2016 échouent. La tâche de montage est lancée et échoue au bout d’environ 15 minutes en raison du port en cours d’utilisation sur le système. ...
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Erreur signalée dans « ARA0002 » Unable to restore FILE_SYSTEM asset C:\ en raison d’un problème d’agent.
Cause
Le port 7001 est occupé et en cours d’utilisation sur l’hôte. Ce port est requis par RestServer pour FLR.
Resolution
Solution de contournement: effectuez une restauration en mode fichier (FLR) sur un autre hôte sur lequel le port 7001 n’est pas en cours d’utilisation, ou désactivez ou modifiez le service en cours d’exécution sur le port 7001.
En retard pour les nouvelles fonctionnalités de PPDM, le client doit configurer ce port.
En retard pour les nouvelles fonctionnalités de PPDM, le client doit configurer ce port.
Affected Products
Data Protection, Data Backup & Protection Software, PowerProtect SoftwareArticle Properties
Article Number: 000209800
Article Type: Solution
Last Modified: 23 Oct 2024
Version: 3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.