iDRAC9: Nelze se přihlásit pomocí čipové karty a nezobrazuje se žádná chybová zpráva
Summary: Za určitých podmínek se přihlášení na čipovou kartu iDRAC9 nezdaří, aniž by se zobrazila chybová zpráva.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Uživatel vybere možnost Přihlásit se pomocí čipové karty, poté vybere certifikát a zadá kód PIN.
Po zadání kódu PIN není uživatel přihlášen a nezobrazí se žádná chybová zpráva.
Po zadání kódu PIN není uživatel přihlášen a nezobrazí se žádná chybová zpráva.
Cause
Certifikační cesta certifikátu čipové karty obsahuje více než dvě certifikační autority (CA). V níže uvedeném příkladu obsahuje cesta k certifikátu tři certifikační autority:
Resolution
Neexistuje žádné zástupné řešení. Toto chování je vyřešeno v následujících nadcházejících verzích.
- Servery 14. generace: 7.00.00.172
- Servery 15. a 16. generace: 7.10.70.00
Affected Products
iDRAC9 - 7.xx SeriesArticle Properties
Article Number: 000226268
Article Type: Solution
Last Modified: 23 Jan 2025
Version: 3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.