iDRAC9: Älykorttiin kirjautuminen ei onnistu eikä virheilmoitusta anneta
Summary: Joissakin olosuhteissa iDRAC9-älykorttiin kirjaudutaan ilman virheilmoitusta.
This article applies to
This article does not apply to
This article is not tied to any specific product.
Not all product versions are identified in this article.
Symptoms
Käyttäjä valitsee Kirjaudu sisään älykortilla, valitsee varmenteen ja antaa PIN-koodin.
PIN-koodin antamisen jälkeen käyttäjä ei ole kirjautunut sisään eikä virheilmoitusta näy.
PIN-koodin antamisen jälkeen käyttäjä ei ole kirjautunut sisään eikä virheilmoitusta näy.
Cause
Älykorttivarmenteen sertifiointipolku sisältää enemmän kuin kaksi varmenteen myöntäjää. Alla olevassa esimerkissä sertifiointipolku sisältää kolme varmenteiden myöntäjää:
Resolution
Kiertotapaa ei ole. Ongelma on korjattu seuraavissa tulevissa versioissa.
- 14. sukupolven palvelimet: 7.00.00.172
- 15. ja 16. sukupolven palvelimet: 7.10.70.00
Affected Products
iDRAC9 - 7.xx SeriesArticle Properties
Article Number: 000226268
Article Type: Solution
Last Modified: 23 Jan 2025
Version: 3
Find answers to your questions from other Dell users
Support Services
Check if your device is covered by Support Services.