PowerStore : Délai d’expiration lors de la connexion à PowerStore Manager à l’aide des informations d’identification LDAP

概要: Message d’erreur : Unable to load system configuration data. Contact your service provider for assistance: Error: Délai d’expiration de la demande

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

L’utilisateur peut se connecter par intermittence, mais la plupart du temps, la connexion échoue.

Le message d’erreur est « Unable to load system configuration data. Contact your service provider for assistance: Error: Request timed out. »

Capture d’écran du message d’erreur « Unable to load system configuration data. Contact your service provider for assistance: Error: Request timed out. »
Figure 1 : Capture d’écran du message d’erreur « Unable to load system configuration data. Contact your service provider for assistance: Error: Request timed out. »
 

原因

Le serveur de catalogue global n’est pas activé.

解決方法

Activez le serveur de catalogue global.
 
Activer le serveur de catalogue global
Figure 2 : Activer le serveur de catalogue global


Si le problème persiste, réduisez le niveau de recherche du groupe imbriqué, par exemple, à 2. Le nombre 0 indique un nombre illimité de groupes imbriqués :

Paramètres > Utilisateurs > Services d’annuaire > MODIFIER LA CONFIGURATION LDAP > PARAMÈTRES AVANCÉS.
 
Réduire le nombre de recherches de groupes imbriqués dans les services d’annuaire
Figure 3 : Réduisez le nombre de recherches de groupes imbriqués dans les services d’annuaire.
 
 

対象製品

PowerStore 1000X, PowerStore 1000T, PowerStore 3000X, PowerStore 3000T, PowerStore 5000X, PowerStore 5000T, PowerStore 500T, PowerStore 7000X, PowerStore 7000T, PowerStore 9000X, PowerStore 9000T
文書のプロパティ
文書番号: 000200079
文書の種類: Solution
最終更新: 28 6月 2023
バージョン:  3
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。